﻿﻿<html lang="sq-SQ"><head> 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142897251-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142897251-4');
</script>

	<title>
	Fjala e Ministres Xhaçka në Kuvend për Integrimin - Ministria per Evropën dhe Punët e Jashtme</title>
	<meta  charset="UTF-8">
    <meta name="description" content=" ">
    <meta name="keywords" content="">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, minimum-scale=1">
    <meta name="format-detection" content="telephone=no">
    <meta name="format-detection" content="address=no">
    <meta http-equiv="cleartype" content="on">
        

	 <link media="all" href="https://punetejashtme.gov.al/wp-content/themes/ministria/style2.css" rel="stylesheet" type="text/css">
	
    <link href="https://punetejashtme.gov.al/wp-content/themes/ministria/css/colorbox.css" rel="stylesheet" type="text/css">
    <link href="https://punetejashtme.gov.al/wp-content/themes/ministria/css/jquery.bxslider.css" rel="stylesheet" type="text/css">
    <link href="https://punetejashtme.gov.al/wp-content/themes/ministria/css/jquery-ui-1.8.23.custom.css" rel="stylesheet" type="text/css">   
    <link href="https://punetejashtme.gov.al/wp-content/themes/ministria/css/select2.css" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/jquery-1.8.2.js"></script>
    <script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/jquery.bxslider.min.js"></script>
    <script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/jquery-ui-1.9.0.custom.min.js"></script>
    <script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/forms.js"></script>
    <script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/jquery.colorbox-min.js"></script>    
    <script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/select2.js"></script>
    <script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/script.js"></script>
    <script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/menu.js"></script>
	<script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/footer_Div.js"></script>
	<script type="text/javascript" src="https://punetejashtme.gov.al/wp-content/themes/ministria/js/accesibility.js"></script>
	
  
    
    <link rel="icon" type="image/x-icon" href="https://punetejashtme.gov.al/wp-content/themes/ministria/favicon.ico">
    



<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fjala e Ministres Xhaçka në Kuvend për Integrimin - Ministria per Evropën dhe Punët e Jashtme" />
<meta property="og:description" content="Përshëndetje kolegë, Dua t’i falënderoj kolegët e opozitës për këtë mocion, që na jep një mundësi shumë të mirë për &hellip;" />
<meta property="og:url" content="https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" />
<meta property="og:site_name" content="Ministria per Evropën dhe Punët e Jashtme" />
<meta property="article:section" content="Deklarata per shtyp" />
<meta property="article:published_time" content="2022-11-17T12:15:25+00:00" />
<meta property="og:image" content="https://punetejashtme.gov.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42.jpeg" />
<meta property="og:image:secure_url" content="https://punetejashtme.gov.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1106" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Përshëndetje kolegë, Dua t’i falënderoj kolegët e opozitës për këtë mocion, që na jep një mundësi shumë të mirë për [&hellip;]" />
<meta name="twitter:title" content="Fjala e Ministres Xhaçka në Kuvend për Integrimin - Ministria per Evropën dhe Punët e Jashtme" />
<meta name="twitter:image" content="https://punetejashtme.gov.al/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://punetejashtme.gov.al/#organization","name":"","url":"https://punetejashtme.gov.al/","sameAs":[]},{"@type":"WebSite","@id":"https://punetejashtme.gov.al/#website","url":"https://punetejashtme.gov.al/","name":"Ministria per Evrop\u00ebn dhe Pun\u00ebt e Jashtme","publisher":{"@id":"https://punetejashtme.gov.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://punetejashtme.gov.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/#primaryimage","url":"/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42.jpeg","width":1280,"height":1106},{"@type":"WebPage","@id":"https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/#webpage","url":"https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/","inLanguage":"sq-SQ","name":"Fjala e Ministres Xha\u00e7ka n\u00eb Kuvend p\u00ebr Integrimin - Ministria per Evrop\u00ebn dhe Pun\u00ebt e Jashtme","isPartOf":{"@id":"https://punetejashtme.gov.al/#website"},"primaryImageOfPage":{"@id":"https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/#primaryimage"},"datePublished":"2022-11-17T12:15:25+00:00","dateModified":"2022-11-17T12:15:25+00:00"},{"@type":"Article","@id":"https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/#article","isPartOf":{"@id":"https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/#webpage"},"author":{"@id":"https://punetejashtme.gov.al/author/dejniz-shahu/#author"},"headline":"Fjala e Ministres Xha\u00e7ka n\u00eb Kuvend p\u00ebr Integrimin","datePublished":"2022-11-17T12:15:25+00:00","dateModified":"2022-11-17T12:15:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/#webpage"},"publisher":{"@id":"https://punetejashtme.gov.al/#organization"},"image":{"@id":"https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/#primaryimage"},"articleSection":"Deklarata per shtyp,Fjalime,Lajme Flash,Lajme kryesore"},{"@type":["Person"],"@id":"https://punetejashtme.gov.al/author/dejniz-shahu/#author","name":"Dejniz Shahu","image":{"@type":"ImageObject","@id":"https://punetejashtme.gov.al/#authorlogo","url":"https://secure.gravatar.com/avatar/238ff7bb7a60c05b33fb4e51b5d5ef24?s=96&d=mm&r=g","caption":"Dejniz Shahu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//punetejashtme.gov.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ministria per Evropën dhe Punët e Jashtme &raquo; Fjala e Ministres Xhaçka në Kuvend për Integrimin Comments Feed" href="https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/feed/" />
<link rel='stylesheet' id='breaking-nt-style-css'  href='/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://punetejashtme.gov.al/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='/wp-content/plugins/tabs-responsive/assets/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-accordion-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://punetejashtme.gov.al?display_custom_css=css' type='text/css' media='all' />
<script type='text/javascript' src='https://punetejashtme.gov.al/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://punetejashtme.gov.al/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js'></script>
<link rel='https://api.w.org/' href='https://punetejashtme.gov.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://punetejashtme.gov.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punetejashtme.gov.al/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://punetejashtme.gov.al/?p=28617' />
<link rel="alternate" type="application/json+oembed" href="https://punetejashtme.gov.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunetejashtme.gov.al%2Ffjala-e-ministres-xhacka-ne-kuvend-per-integrimin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://punetejashtme.gov.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunetejashtme.gov.al%2Ffjala-e-ministres-xhacka-ne-kuvend-per-integrimin%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 1px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 16px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type="text/css">
.qtranxs_flag_en {background-image: url(http://ns3036873.ip-149-202-208.eu/websites/punetejashtme/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_sq {background-image: url(http://ns3036873.ip-149-202-208.eu/websites/punetejashtme/wp-content/plugins/qtranslate-x/flags/aa.png); background-repeat: no-repeat;}
</style>
<link hreflang="sq" href="https://punetejashtme.gov.al/sq/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" rel="alternate" />
<link hreflang="en" href="https://punetejashtme.gov.al/en/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" rel="alternate" />
<link hreflang="x-default" href="https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.8.0" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="/wp-content/plugins/js_composer_theme/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="/wp-content/uploads/2018/07/cropped-ministria-per-evropen-dhe-punet-e-jashtme-32x32.png" sizes="32x32" />
<link rel="icon" href="/wp-content/uploads/2018/07/cropped-ministria-per-evropen-dhe-punet-e-jashtme-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/wp-content/uploads/2018/07/cropped-ministria-per-evropen-dhe-punet-e-jashtme-180x180.png" />
<meta name="msapplication-TileImage" content="/wp-content/uploads/2018/07/cropped-ministria-per-evropen-dhe-punet-e-jashtme-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body><div id="cboxOverlay" style="display: none;"></div><div id="colorbox" class="" style="padding-bottom: 122px; padding-right: 42px; display: none;"><div id="cboxWrapper" style=""><div style=""><div id="cboxTopLeft" style="float: left;"></div><div id="cboxTopCenter" style="float: left;"></div><div id="cboxTopRight" style="float: left;"></div></div><div style="clear: left;"><div id="cboxMiddleLeft" style="float: left;"></div><div id="cboxContent" style="float: left;"><div id="cboxLoadedContent" class="" style="width: 0px; height: 0px; overflow: hidden;"></div><div id="cboxLoadingOverlay" class="" style=""></div><div id="cboxLoadingGraphic" class="" style=""></div><div id="cboxTitle" class="" style=""></div><div id="cboxCurrent" class="" style=""></div><div id="cboxNext" class="" style=""></div><div id="cboxPrevious" class="" style=""></div><div id="cboxSlideshow" class="" style=""></div><div id="cboxClose" class="" style=""></div></div><div id="cboxMiddleRight" style="float: left;"></div></div><div style="clear: left;"><div id="cboxBottomLeft" style="float: left;"></div><div id="cboxBottomCenter" style="float: left;"></div><div id="cboxBottomRight" style="float: left;"></div></div></div><div style="position: absolute; width: 9999px; visibility: hidden; display: none;"></div></div>
<div id="masterwrapper">
    <div id="wrapper">
	<div id="footerwrapper">
	<div id="footerwrapper2">
		<div class="heightmin">
		</div>
		<center>
		<div id="header">
	<div class="header">
		<div class="headerTop">       
			                                
			<div class="clear"></div>
		</div>

	<div class="headerLeft">
		<div class="logo">
		
			<a href="https://punetejashtme.gov.al" title="Ministria per Evropën dhe Punët e Jashtme "> <img src="
		
			https://www.punetejashtme.gov.al//wp-content/uploads/2022/01/small_mpj.jpg"></a>
		</div>                  
                
	</div>     
		

		<div class="headerCenter">                     
			<div class="searchTab">
						
<form name="" action="https://punetejashtme.gov.al/" method="get" id="searchSiteForm">						
					<input id="topSearchInput" type="text" name="s" class="searchInput" value="" placeholder=Fjalëkyçe ">
					<input type="submit" class="searchSubmit" title="Kerko" value="">
					
				</form>			</div>  




		<div class="boxSocial">
			<div class="mk-header-social toolbar-section">
				<ul>
					<li><a class="facebook-hover " target="_blank" href="https://www.facebook.com/AlbanianMEFA/"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-facebook" data-cacheid="icon-6009602820bc7" style=" height:16px; width: 16px; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256-6.4c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm64.057 159.299h-49.041c-7.42 0-14.918 7.452-14.918 12.99v19.487h63.723c-2.081 28.41-6.407 64.679-6.407 64.679h-57.566v159.545h-63.929v-159.545h-32.756v-64.474h32.756v-33.53c0-8.098-1.706-62.336 70.46-62.336h57.678v63.183z"></path></svg></a></li>
					<li><a class="twitter-hover " target="_blank" href="https://twitter.com/AlbanianDiplo"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-twitter" data-cacheid="icon-60096028211da" style=" height:16px; width: 16px; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256-6.4c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm146.24 258.654c-31.365 127.03-241.727 180.909-338.503 49.042 37.069 35.371 101.619 38.47 142.554-3.819-24.006 3.51-41.47-20.021-11.978-32.755-26.523 2.923-41.27-11.201-47.317-23.174 6.218-6.511 13.079-9.531 26.344-10.407-29.04-6.851-39.751-21.057-43.046-38.284 8.066-1.921 18.149-3.578 23.656-2.836-25.431-13.295-34.274-33.291-32.875-48.326 45.438 16.866 74.396 30.414 98.613 43.411 8.626 4.591 18.252 12.888 29.107 23.393 13.835-36.534 30.915-74.19 60.169-92.874-.493 4.236-2.758 8.179-5.764 11.406 8.298-7.535 19.072-12.719 30.027-14.216-1.257 8.22-13.105 12.847-20.249 15.539 5.414-1.688 34.209-14.531 37.348-7.216 3.705 8.328-19.867 12.147-23.872 13.593-2.985 1.004-5.992 2.105-8.936 3.299 36.492-3.634 71.317 26.456 81.489 63.809.719 2.687 1.44 5.672 2.1 8.801 13.341 4.978 37.521-.231 45.313-5.023-5.63 13.315-20.268 23.121-41.865 24.912 10.407 4.324 30.018 6.691 43.544 4.396-8.563 9.193-22.379 17.527-45.859 17.329z"></path></svg></a></li><li><a class="instagram-hover " target="_blank" href="https://www.instagram.com/albanianmefa/"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-instagram" data-cacheid="icon-600960282170f" style=" height:16px; width: 16px; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M375.3,197.7L375.3,197.7c-0.6-11.5-2.2-20.4-5-27.1c-2.5-6.7-5.7-11.8-10.9-17c-5.9-5.5-10.5-8.4-16.9-10.9 c-4.1-1.8-11.3-4.3-27.1-5c-15.4-0.7-20.4-0.7-58.8-0.7s-43.4,0-58.8,0.7c-11.5,0.6-20.4,2.2-27,5c-6.7,2.5-11.8,5.7-17,10.9 c-5.5,5.9-8.4,10.5-10.9,16.9c-1.8,4.1-4.3,11.3-5,27.1c-0.7,15.4-0.7,20.4-0.7,58.8s0,43.4,0.7,58.8c0.4,14.3,2.9,22,5,27.1 c2.5,6.7,5.7,11.8,10.9,17c5.9,5.5,10.5,8.4,16.9,10.9c4.1,1.8,11.3,4.3,27.1,5c15.4,0.7,20.4,0.7,58.8,0.7s43.4,0,58.8-0.7 c11.5-0.6,20.4-2.2,27-5c6.7-2.5,11.8-5.7,17-10.9c5.5-5.9,8.4-10.5,10.9-16.9c1.8-4.1,4.3-11.3,5-27.1l0.2-3.4 c0.6-13.1,0.9-19.7,0.5-55.5C376,218,376,213.1,375.3,197.7z M351.4,178.7c0,9.4-7.7,17.1-17.1,17.1c-9.4,0-17.1-7.7-17.1-17.1 c0-9.4,7.7-17.1,17.1-17.1C343.7,161.6,351.4,169.3,351.4,178.7z M256.5,330.6c-40.9,0-74.1-33.2-74.1-74.1 c0-40.9,33.2-74.1,74.1-74.1c40.9,0,74.1,33.2,74.1,74.1C330.6,297.4,297.4,330.6,256.5,330.6z"></path><ellipse transform="matrix(0.9732 -0.2298 0.2298 0.9732 -52.0702 65.7936)" cx="256.5" cy="256.5" rx="48.9" ry="48.9"></ellipse><path d="M437.9,75.1C389.4,26.7,325,0,256.5,0C188,0,123.6,26.7,75.1,75.1S0,188,0,256.5C0,325,26.7,389.4,75.1,437.9 C123.6,486.3,188,513,256.5,513c68.5,0,132.9-26.7,181.4-75.1C486.3,389.4,513,325,513,256.5C513,188,486.3,123.6,437.9,75.1z  M400.8,316.4L400.8,316.4c-0.6,14.1-2.7,24.7-6.8,35.3c-4.2,10.5-9.2,18.2-16.7,25.6c-8,8-16,13.2-25.6,16.7 c-10.4,4-21.3,6.1-35.3,6.8c-15.4,0.7-20.5,0.7-59.9,0.7c-39.3,0-44.4,0-59.9-0.7c-14.1-0.6-24.7-2.6-35.3-6.8 c-10.5-4.2-18.2-9.2-25.6-16.7c-8.1-8.1-13.2-16-16.7-25.6c-4-10.4-6.1-21.3-6.8-35.3c-0.7-15.4-0.7-20.5-0.7-59.9 c0-39.3,0-44.4,0.7-59.9c0.6-14.1,2.6-24.7,6.8-35.3c3.9-9.7,9-17.6,16.7-25.6c8.1-8.1,16-13.2,25.6-16.7c10.4-4,21.3-6.1,35.3-6.8 c15.4-0.7,20.5-0.7,59.9-0.7c39.3,0,44.4,0,59.9,0.7c14.1,0.6,24.7,2.6,35.3,6.8c10.5,4.2,18.1,9.2,25.6,16.7 c8,8.1,13.2,16,16.7,25.6c4,10.4,6.1,21.3,6.8,35.3c0.7,15.4,0.7,20.5,0.7,59.9C401.5,295.8,401.5,300.9,400.8,316.4z"></path></svg></a></li>
					<li><a class="youtube-hover " target="_blank" href="https://www.youtube.com/channel/UCDDn9tvI20lElkuITgnbkqg"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-youtube" data-cacheid="icon-6009602821c1c" style=" height:16px; width: 16px; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M202.48 284.307v-14.152l-56.999-.098v13.924l17.791.053v95.84h17.835l-.013-95.567h21.386zm24.889 65.266c0 7.385.448 11.076-.017 12.377-1.446 3.965-7.964 8.156-10.513.43-.427-1.353-.049-5.44-.049-12.447l-.07-51.394h-17.734l.053 50.578c.022 7.752-.172 13.537.061 16.164.44 4.644.286 10.049 4.584 13.133 8.026 5.793 23.391-.861 27.24-9.123l-.04 10.547 14.319.019v-81.318h-17.835v51.035zm46.259-47.854l.062-31.592-17.809.035-.089 109.006 14.645-.219 1.335-6.785c18.715 17.166 30.485 5.404 30.458-15.174l-.035-42.49c-.017-16.183-12.129-25.887-28.567-12.781zm15.364 58.35c0 3.524-3.515 6.39-7.805 6.39s-7.797-2.867-7.797-6.39v-47.695c0-3.526 3.507-6.408 7.797-6.408 4.289 0 7.805 2.883 7.805 6.408v47.695zm-36.294-164.046c4.343 0 7.876-3.912 7.876-8.698v-44.983c0-4.778-3.532-8.684-7.876-8.684-4.338 0-7.903 3.906-7.903 8.684v44.984c0 4.786 3.565 8.698 7.903 8.698zm3.302-202.423c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm31.394 129.297h16.34v65.764c0 3.564 2.935 6.473 6.505 6.473 3.586 0 6.512-2.909 6.512-6.473v-65.764h15.649v84.5h-19.866l.334-6.996c-1.354 2.844-3.024 4.971-5.001 6.399-1.988 1.433-4.255 2.127-6.83 2.127-2.928 0-5.381-.681-7.297-2.026-1.933-1.366-3.366-3.178-4.29-5.418-.915-2.26-1.476-4.602-1.705-7.037-.219-2.457-.351-7.295-.351-14.556v-56.991zm-48.83.883c3.511-2.769 8.003-4.158 13.471-4.158 4.592 0 8.539.901 11.826 2.673 3.305 1.771 5.854 4.083 7.631 6.931 1.801 2.856 3.022 5.793 3.673 8.799.66 3.046.994 7.643.994 13.836v21.369c0 7.84-.317 13.606-.923 17.267-.599 3.67-1.908 7.072-3.912 10.272-1.988 3.156-4.544 5.52-7.647 7.028-3.137 1.516-6.733 2.259-10.786 2.259-4.531 0-8.341-.619-11.488-1.933-3.156-1.292-5.59-3.261-7.331-5.858-1.754-2.594-2.985-5.772-3.727-9.468-.756-3.7-1.113-9.26-1.113-16.666v-22.371c0-8.113.685-14.446 2.026-19.012 1.345-4.549 3.78-8.211 7.305-10.966zm-52.06-34.18l11.946 41.353 11.77-41.239h20.512l-22.16 55.523-.023 64.81h-18.736l-.031-64.788-23.566-55.659h20.287zm197.528 280.428c0 21.764-18.882 39.572-41.947 39.572h-172.476c-23.078 0-41.951-17.808-41.951-39.572v-90.733c0-21.755 18.873-39.573 41.951-39.573h172.476c23.065 0 41.947 17.819 41.947 39.573v90.733zm-39.38-18.602l-.034 1.803v7.453c0 4-3.297 7.244-7.298 7.244h-2.619c-4.015 0-7.313-3.244-7.313-7.244v-19.61h30.617v-11.515c0-8.42-.229-16.832-.924-21.651-2.188-15.224-23.549-17.64-34.353-9.853-3.384 2.435-5.978 5.695-7.478 10.074-1.522 4.377-2.269 10.363-2.269 17.967v25.317c0 42.113 51.14 36.162 45.041-.053l-13.37.068zm-16.947-34.244c0-4.361 3.586-7.922 7.964-7.922h1.063c4.394 0 7.981 3.56 7.981 7.922l-.192 9.81h-16.887l.072-9.81z"></path></svg></a></li>
				</ul> 
			<div class="clearboth"></div>
			</div>
			             
			</div>               
		</div>
		<div class="headerMenu">
			<div class="menuTop">
		<a class="menuResponsive">Menu</a>
 <ul id="menu-main-menu" class="nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5017 dropdown"><a title="Ministria" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ministria <span class="caret"></span></a>
<div class="dropMenu hideContent"  style="display: none;"><ul class="subnav">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4895"><a title="Ministri" href="https://punetejashtme.gov.al/ministri/">Ministri</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11237"><a title="Zëvendësministrat" href="https://punetejashtme.gov.al/zevendesministrat/">Zëvendësministrat</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22636"><a title="Sekretar i Përgjithshëm" href="http://punetejashtme.gov.al/sekretar-i-pergjithshem/">Sekretar i Përgjithshëm</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22588"><a title="Kabineti i Ministrit" href="https://punetejashtme.gov.al/kabineti-i-ministrit/">Kabineti i Ministrit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4898"><a title="Struktura e Ministrisë" href="https://punetejashtme.gov.al/struktura-e-ministrise/">Struktura e Ministrisë</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5018 dropdown"><a title="Misioni" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Misioni <span class="caret"></span></a>
<div class="dropMenu hideContent"  style="display: none;"><ul class="subnav">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4901"><a title="Shqipëria në NATO" href="https://punetejashtme.gov.al/shqiperia-ne-nato/">Shqipëria në NATO</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4902"><a title="Shqipëria në Rajon" href="https://punetejashtme.gov.al/shqiperia-ne-rajon/">Shqipëria në Rajon</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24736"><a title="Organizatat Ndërkombëtare" href="https://punetejashtme.gov.al/category/organizatat-nderkombetare/">Organizatat Ndërkombëtare</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4905"><a title="Diplomacia Ekonomike" href="https://punetejashtme.gov.al/diplomacia-ekonomike/">Diplomacia Ekonomike</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24842"><a title="Diaspora" href="https://punetejashtme.gov.al/diaspora/">Diaspora</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18411"><a title="Integrimi në BE" href="http://integrimi-ne-be.punetejashtme.gov.al/">Integrimi në BE</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24945"><a title="Marrëdhëniet Dypalëshe" href="https://punetejashtme.gov.al/category/marredheniet-dypaleshe/">Marrëdhëniet Dypalëshe</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24956"><a title="Shqipëria në Këshillin e Sigurimit" href="https://punetejashtme.gov.al/shqiperia-ne-ks-2022-2023/">Shqipëria në Këshillin e Sigurimit</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5019 dropdown"><a title="Shërbime dhe Mundësi" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Shërbime dhe Mundësi <span class="caret"></span></a>
<div class="dropMenu hideContent"  style="display: none;"><ul class="subnav">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4908"><a title="Shërbimi Konsullor Online" href="https://punetejashtme.gov.al/sherbimet-konsullore-online/">Shërbimi Konsullor Online</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21767"><a title="Ambasada ime" href="https://ambasadaime.gov.al/">Ambasada ime</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24656"><a title="Shpallje" href="https://punetejashtme.gov.al/category/shpallje/">Shpallje</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4911"><a title="Info për Qytetarët Shqiptarë" href="https://punetejashtme.gov.al/info-per-qytetaret-shqiptare/">Info për Qytetarët Shqiptarë</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a title="Info për të Huajt" href="https://punetejashtme.gov.al/info-per-te-huajt/">Info për të Huajt</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23798"><a title="Njoftime" href="http://punetejashtme.gov.al/category/njoftime/">Njoftime</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5020 dropdown"><a title="Përfaqësitë Diplomatike" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Përfaqësitë Diplomatike <span class="caret"></span></a>
<div class="dropMenu hideContent"  style="display: none;"><ul class="subnav">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20050"><a title="Përfaqësitë Shqiptare në Botë" href="http://punetejashtme.gov.al/perfaqesite-shqiptare-ne-bote/">Përfaqësitë Shqiptare në Botë</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25143"><a title="Përfaqësitë e Huaja në Shqipëri" href="https://punetejashtme.gov.al/perfaqesite-e-huaja-ne-shqiperi-2/">Përfaqësitë e Huaja në Shqipëri</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25138"><a title="Konsujt e Nderit të RSH jashtë vendit" href="https://punetejashtme.gov.al/konsujt-e-nderit-te-rsh-jashte-vendit/">Konsujt e Nderit të RSH jashtë vendit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25131"><a title="Konsujt e Huaj të Nderit në Shqipëri" href="https://punetejashtme.gov.al/konsujt-e-huaj-te-nderit-ne-shqiperi-2/">Konsujt e Huaj të Nderit në Shqipëri</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8529 dropdown"><a title="Programi i Transparencës" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Programi i Transparencës <span class="caret"></span></a>
<div class="dropMenu hideContent"  style="display: none;"><ul class="subnav">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8533"><a title="Informacion për Publikun" href="https://punetejashtme.gov.al/programi-i-transparences-2/">Informacion për Publikun</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25102"><a title="Programi i transparencës" href="https://punetejashtme.gov.al/programi-i-transparences/">Programi i transparencës</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8519"><a title="Transparenca Financiare" href="https://punetejashtme.gov.al/transparenca-financiare/">Transparenca Financiare</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17049"><a title="Masat shtrënguese ndërkombëtare" href="https://punetejashtme.gov.al/masat-shtrenguese-nderkombetare/">Masat shtrënguese ndërkombëtare</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-5024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5024 dropdown"><a title="Media" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Media <span class="caret"></span></a>
<div class="dropMenu hideContent"  style="display: none;"><ul class="subnav">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25817"><a title="Lajme" href="https://punetejashtme.gov.al/category/lajmet/">Lajme</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24657"><a title="Deklarata per shtyp" href="https://punetejashtme.gov.al/category/deklarata-per-shtyp/">Deklarata per shtyp</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24354"><a title="Intervista" href="https://punetejashtme.gov.al/category/intervista-shkrime/">Intervista</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4929"><a title="Foto Galeri" href="https://punetejashtme.gov.al/category/foto-galeri/">Foto Galeri</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4930"><a title="Video Galeri" href="https://punetejashtme.gov.al/category/video-galeri/">Video Galeri</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-4931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4931"><a title="Kontakt" href="https://punetejashtme.gov.al/kontakt/">Kontakt</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-25126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25126"><a title="Akreditim i gazetarëve të huaj në RSH" href="https://punetejashtme.gov.al/akreditim-i-gazetareve-te-huaj-ne-rsh/">Akreditim i gazetarëve të huaj në RSH</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-26090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26090"><a title="Ditari Mujor" href="https://punetejashtme.gov.al/ditari-mujor/">Ditari Mujor</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-357" class="qtranxs-lang-menu qtranxs-lang-menu-sq menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-357 dropdown"><a title="Shqip" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><i class="fa Shqip" aria-hidden="true"></i>&nbsp;Gjuha:&nbsp;<img src="/wp-content/plugins/qtranslate-xt-master/flags/al.png" alt="Shqip" /> <span class="caret"></span></a>
<div class="dropMenu hideContent"  style="display: none;"><ul class="subnav">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-26091" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-sq menu-item menu-item-type-custom menu-item-object-custom menu-item-26091"><a title="Shqip" href="https://punetejashtme.gov.al/sq/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/"><i class="fa Shqip" aria-hidden="true"></i>&nbsp;<img src="/wp-content/plugins/qtranslate-xt-master/flags/al.png" alt="Shqip" />&nbsp;Shqip</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-26092" class="qtranxs-lang-menu-item qtranxs-lang-menu-item-en menu-item menu-item-type-custom menu-item-object-custom menu-item-26092"><a title="English" href="https://punetejashtme.gov.al/en/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/"><i class="fa English" aria-hidden="true"></i>&nbsp;<img src="/wp-content/plugins/qtranslate-xt-master/flags/gb.png" alt="English" />&nbsp;English</a></li>
</ul>
</li>
</ul>			</div>

		</div>                
		<div class="clear"></div>
	</div>
</div>
			

		</center>
<style>
   .detailsNewsContainer .wp-post-image {
   width: 100%!important;
   height: auto;
   }
   .detailsNewsContainer {
   border-top:none;
   }
   .relatedContainer {
   border-bottom:none;}
   @media only screen and (min-width:800px) and (max-width:823px) {.pt-cv-page {
   padding-left: 110px;
   }}
</style>
<script>
   $(document).ready(start);
   $(window).resize(start);
   
   
   
   function start() {
   	resizeTitle();
   }
   
   function resizeTitle() {
   	$div_width = $('#leftContent').width();
   	if ($div_width >= 961) {
   		$('.fullpageContent').css("width", $div_width-40);
   		
   	} else if ($div_width < 961) {
   		$('.fullpageContent').css("width", $div_width-40);
   		$('.detaliiLink').css("width", $div_width-30);
   		$('.detaliiLink').css("margin-left", "15px");
   		$('.detaliiLink').css("margin-right","15px");
   		
   		
   	}
   
   }
   
</script>	
<div id="page">
   <div id="container">
                  <div class="dataDetalii">Postuar më: 17/11/2022</div>
      <div class="detailesTitle fullpageContent">
         <h1>Fjala e Ministres Xhaçka në Kuvend për Integrimin</a></h1>
      </div>
      <div id="leftContent">
         <div class="page newsDetailsContainer">
            <div class="detaliiLink">
               <div class="fontcontrol">
                  <a href="javascript:void(0)" title="" id="fontplus">+</a>
                  <a href="javascript:void(0)" title="" id="fontminus">-</a>	
                  <a href="/img/pdf.jpg" title="Pdf" class="pdfbutton" style="margin-left:8px;" target="_blank"><img src="/img/pdf.jpg" alt="" /></a>
               </div>
               <a href="#" title="Google +" class="gplus-share-button right" onclick="popUp=window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.arsimi.gov.al%2Fal%2Fnewsroom%2Flajme%2Fkonkursi-kombetar-mesuesi-i-vitit', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false" >
               </a>
               <a href="https://twitter.com/intent/tweet?url=https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" target="_blank" class="twitter-share-button right"></a> 
               <a href="https://www.facebook.com/sharer/sharer.php?u=https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" target="_blank" class="facebook-share-button right"></a>
            </div>
            <div class="clear"></div>
            <div class="detailsNewsContainer">
               <img width="485" height="419" src="/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42.jpeg" class="attachment-698x419 size-698x419 wp-post-image" alt="" srcset="/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42.jpeg 1280w, /wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42-300x259.jpeg 300w, /wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42-768x664.jpeg 768w, /wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-12.46.42-1024x885.jpeg 1024w" sizes="(max-width: 485px) 100vw, 485px" />               <div class="galeriiDet">
               </div>
               <div class="fisDiv" id="fisg" style="display:none">
               </div>
               <div class="clear"></div>
               <div class="pageDescription">
                  <p style="text-align: justify;"><p>Përshëndetje kolegë,</p>
<p>Dua t’i falënderoj kolegët e opozitës për këtë mocion, që na jep një mundësi shumë të mirë për të diskutuar për procesin e integrimit, për të adresuar shqetësimet apo pyetjet e kolegëve të opozitës, e mbi të gjitha për të informuar qytetarët. Aq më shumë që ky mocion vjen në një moment kur procesi i integrimit ka hyrë në një fazë të re, shumë sfiduese, me mbajtjen e konferencës së parë ndërqeveritare dhe me hapjen e negociatave.</p>
<p>Dhe me thënë të drejtën nuk ishte një vendim gjeneroz i perëndimit siç u tha këtu , po ishte një vendim i vonuar siç është pranuar dhe nga vetë perëndimi, aspak i lidhur me meritat apo me dështimet tona në këtë proces. Dhe ashtu siç vlerësimi teknik është bërë vit pas viti nga KE, i cili është i vetmi organ apo institucion i cili ka detyrën të bëjë vlerësimin teknik të këtij procesi, është rekomanduar që të hapet jo sot, pra që procesi i negociatave të hapej jo sot, po që tre vjet të shkuara.</p>
<p>Pra, vit pas viti kemi të njëjtën rekomandim.</p>
<p>Është një vendim i vonuar, nuk është një vendim gjeneroz dhe është një vendim që vjen për shkak të vlerësimeve subjektive, politike dhe historike të vendeve anëtare të cilat e mbajtën peng këtë proces për Shqipërinë dhe Maqedoninë e Veriut.</p>
<p>Raporti Vjetor 2022 i Komisionit Evropian është raporti i parë që paraqitet pas hapjes së negociatave dhe pa diskutim është shumë i rëndësishëm sepse ne zhvilluam Konferencën e Parë Ndërqeveritare dhe sapo kemi filluar procesin e shqyrtimit të legjislacionit të BE-së.</p>
<p>Publikimi i raportit është kthyer prej vitesh në një moment reflektimi kombëtar mbi procesin e integrimit, një moment kur qeveria duhet të japë llogari për atë çfarë ka bërë, kur opozita në njërën anë duhet të kërkojë llogari tek qeveria, e në anën tjetër duhet të pyesë veten se çfarë ka bërë ajo për ta ndihmuar e mbështetur këtë proces, dhe kur shoqëria shqiptare duhet të krijojë bindjet e saj përmes për atë çfarë kemi bërë për ta çuar përpara integrimin.</p>
<p>Unë besoj që raporti i vitit 2022 është padyshim një konfirmim i punës së madhe që ne si qeveri kemi bërë për të çuar përpara integrimin evropian. Ashtu siç është një konfirmim i kësaj pune vetë hapja e negociatave që erdhi si rezultat i angazhimit të vazhdueshëm, arritjeve të reformave dhe qëndrueshmërisë së vendit në përparimin drejt anëtarësimit në BE.</p>
<p>Të gjitha gjetjet e këtij raporti konfirmojnë vijimin e përmbushjes të kritereve për hapjen formale të bisedimeve të anëtarësimit.</p>
<p>Më konkretisht, raporti flet për “një njohje të angazhimit të qëndrueshëm, arritjeve të reformave dhe qëndrueshmërisë së Shqipërisë për të ecur përpara në rrugën e saj drejt BE-së”.</p>
<p>“Shqipëria ka vazhduar të përmbushë të gjitha kushtet e përcaktuara në Konkluzionet e Këshillit të Marsit 2020 për Konferencën e parë Ndërqeveritare” dhe se “Qeveria nuk e humbi fokusin në agjendën e BE-së, pavarësisht një sfide të trefishtë me tërmetin, pandeminë dhe luftën në Ukrainë; administrata publike mbeti e përkushtuar përkundër sfidave” dhe vendi ka arritur progres të dukshëm në miratimin e acquis të BE-së në vitet e fundit”.</p>
<p>Dhe më duhet të theksoj këtu, që kushtet e përcaktuara në Konkluzionet e Këshillit të Marsit 2020 janë që të gjitha pjesë e grupkapitujve themelorë, tek të cilat Shqipëria kryeson në rajon me një nivel përgatitje të moderuar dhe progres të mirë në kapitullin 23 dhe specifikisht  në funksionimin e gjyqësorit, duke kaluar edhe vendet e rajonit që kanë gati një dekadë që negociojnë.</p>
<p>Pra, Komisioni vlerëson se Shqipëria ka vijuar të mbajë fokusin e përgjithshëm në axhendën e reformave, pavarësisht sfidave te trefishta të lidhura me tërmetin e vitit 2019, pandeminë dhe pasojat e agresionit të Rusisë ndaj Ukrainës.</p>
<p>Ky vlerësim pozitiv shtrihet në çdo fushë, ku edhe pse në shkallë të ndryshme, në secilin rast konfirmohet që ecuria është pozitive, që nuk ka asnjë kthim pas në parimet themelore, por ka progres të vazhdueshëm dhe të qëndrueshëm. Fusha ku është evidentuar progres i veçantë në vlerësim është ajo e drejtësisë, ku është rritur vlerësimi në nivelin mesatar të përgatitjes. Në këtë fushë, siç e thashë e kemi vlerësimin më të mirë krahasuar me vendet e tjera në paketë.</p>
<p>Ndërkohë fusha për të cilën bëhet vlerësimi më i lartë për nivelin e mirë të përgatitjes është ajo e marrëdhënieve me jashtë, sigurisë dhe mbrojtjes ku Shqipëria vlerësohet si një partner aktiv dhe i besueshëm i Bashkimit Evropian, me një politikë të jashtme që bazohet në vlerat evropiane dhe të linjëzuar plotësisht me deklaratat dhe vendimet kufizuese të BE-së në kuadër të politikës së përbashkët të jashtme e të sigurisë.</p>
<p>Nuk mund të lë pa përmendur po ashtu edhe vlerësimin për përkushtimin që Shqipëria ka treguar në krijimin e marrëdhënieve të fqinjësisë së mirë e të bashkëpunimit proaktiv rajonal, çka nuk ka qenë e lehtë nëse mbahen parasysh sfidat e shkaktuara nga agresioni rus në Ukrainë dhe impaktin që ky agresion ka pasur në rajonin tonë, në Ballkanin Perëndimor.</p>
<p>Ne do të kemi mundësinë të diskutojmë gjatë një e nga një për secilën nga fushat dhe jam e sigurt që kolegët do të kenë shumë pyetje. Por unë dua të prek shkurtimisht disa nga konkluzionet e raportit, për fushat më kyçe, që kanë qenë edhe për ne çështje që i kemi trajtuar me një përparësi të veçantë dhe për opozitën çështje që i ka kontestuar me një përparësi të veçantë.</p>
<p>Veçanërisht i mirëpritur ishte vlerësimi se sistemi gjyqësor shqiptar ka arritur një nivel mesatar përgatitje, duke shënuar një vlerësim më të mirë se viti i kaluar. Reforma gjithëpërfshirëse e drejtësisë vazhdon dhe ka rezultuar në progres të përgjithshëm të mirë ndërkohë që rivlerësimi i përkohshëm i gjyqtarëve dhe prokurorëve (vetting) ka vijuar të avancojë në mënyrë të qëndrueshme.</p>
<p>Për sa i përket luftës kundër korrupsionit, sërish konfirmohet progresi duke theksuar se Shqipëria ka një nivel të caktuar përgatitje (some level of preparation) dhe ka vijuar përpjekjet për të ndërtuar track rekorde të hetimit, ndjekjes penale dhe dënimeve në luftën kundër korrupsionit, i cili ka dhënë disa rezultate. Ndërkohë që në prokurimet publike, vendi ynë është mesatarisht i përgatitur dhe ka bërë përparim të mirë  duke miratuar legjislacionin zbatues dhe duke ngritur një sistem elektronik të ankesave dhe apelimeve.</p>
<p>Për luftën kundër krimit të organizuar, vendi ynë ka njëfarë niveli përgatitje në luftën kundër krimit të organizuar dhe ka bërë progres në plotësimin e rekomandimeve të vitit të kaluar.</p>
<p>Bashkëpunim i fortë dhe i frytshëm me vendet anëtare të BE, Europol dhe Eurojust të cilat kanë dhënë rezultate te prekshme.</p>
<p>Më lejoni edhe një paranteze mbi natyrën e raportit vjetor te Komisionit. Ky është një dokument që krahas vlerësimit te arritjeve përgjatë vitit te fundit dhe te shkalles se përgatitjes te arritur ne vite, synon te na ndihmoje duke na orientuar punën tone përgjatë vitit te ardhshëm dhe me tej, ne përafrimin me standardet e BE. Kjo është natyra e punës sonë me Komisionin Evropian dhe ky është tek e fundit thelbi i procesit të integrimit evropian. Në këtë kuadër, raporti evidenton sfidat dhe jep rekomandime.</p>
<p>Pra, e para:  identifikimi i sfidave është në natyrën e këtij dokumenti: mjafton të shihni vlerësimet për vende që kanë avancuar para nesh në procesin e negociatave dhe për te cilat mangësitë e identifikuara nga Komisioni, në shumë fusha, janë edhe më të mëdha se tonat.</p>
<p>E dyta: sfidat/mangësitë e identifikuara duhen lexuar ne kontekstin e vlerësimit të përgjithshëm të progresit në secilën fushë përgjatë vitit të fundit dhe të shkalles së përgatitjes të arritura nga Shqipëria në vite.</p>
<p>E them këtë, me shpresë që të paktën në këtë diskutim që do të kemi sot do të mund të shmangim atë fenomenin që ka ndodhur në fakt çdo vit me raportin, ku leximi bëhet selektiv e i paragjykuar, duke lexuar vetëm atë që çon ujë tek agjenda e ngushtë politike.</p>
<p>Unë dua ta bëj fare të qartë, që edhe pse si ministër i kësaj qeverie, dhe anëtare e kësaj shumice, unë ndihem vërtete krenare për arritjet e vlerësimet që përmend raporti, unë nuk e shoh aspak raportin si një fletë lavdërimi.</p>
<p>Ky raport është mbi të gjitha një dokument pune. Dhe ju garantoj, që rekomandimet e Komisionit Evropian nuk janë thjesht më një orientim, dhe po kthehen në një plan pune për qeverinë pasi siç e dini jemi në procesin e hartimit të Planit Kombëtar për Integrimin Evropian 2023-2025, i cili do të përmbajë masat legjislative dhe zbatuese që do të ndërmerren në këtë periudhë dhe ku kriteri kyç që po mbahet parasysh në përcaktimin e masave që do të përmbajë PKIE janë pikërisht rekomandimet e Komisionit.</p>
<p>Ju faleminderit.</p>
<p>&nbsp;</p>
</p>
               </div>
            </div>
         </div>
      </div>
                        <div class="clear"></div>
      <div class="detaliiLink">	
         <a href="https://www.facebook.com/sharer/sharer.php?u=https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" target="_blank" class="facebook-share-button left"></a>
         <a href="https://twitter.com/intent/tweet?url=https://punetejashtme.gov.al/fjala-e-ministres-xhacka-ne-kuvend-per-integrimin/" target="_blank" class="twitter-share-button left"></a> 
         <a href="#" title="Google +" class="gplus-share-button left" onclick="popUp=window.open('https://plus.google.com/share', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false" >
         </a>
      </div>
      <div class="clear"></div>
      <div class="relatedContainer">
         <h2 class="relatedTitle"></h2>
         <div class="clear"></div>
      </div>
      <div class="clear"></div>
   </div>
</div>
<div class="clear"></div>
<div class="footerDiv"> 
  <div id="footer"> 
	<div class="footerLinks">
        <div class="footerLeft">
		
            <div class="left"></div>


        <div class="menuf">
    <a href="#"><li id="text-12" class="widget widget_text">			<div class="textwidget"><div id="left">
<p><strong>Ministria për Evropën dhe Punët e Jashtme</strong></p>
<p><a href="https://punetejashtme.gov.al/"> <img class="image wp-image-423 attachment-full size-full" style="max-width: 100%; height: auto;" src="http://punetejashtme.gov.al/wp-content/uploads/2021/11/logo_mpj.png" alt="" width="239" height="136" /> </a></p>
<p><strong class="widget_title">Kontakt</strong></p>
<hr />
<p>Ministria për Evropën dhe Punët e Jashtme</p>
<p>Adresa: Bulevardi ‘Gjergj Fishta’, Nr 6. Tiranë</p>
<p><a style="color: #c1cde6 !important; text-decoration: underline!important;" href="https://owa.e-albania.al/owa">Posta elektronike zyrtare</a></p>
</div>
<p>&nbsp;</p>
</div>
		</li>
</a></div>
    

        <div class="menuf">
    <a href="#"><li id="text-13" class="widget widget_text">			<div class="textwidget"><div id="center">
<p style="text-align: justify;"><strong class="widget_title">Informacione Konsullore</strong></p>
<hr />
<p style="text-align: justify;">Për informacione konsullore, probleme të qytetarëve shqiptarë brenda dhe jashtë vendit, kontaktoni në:</p>
<p style="text-align: justify;">Tel: +355 (0) 42340358</p>
<p style="text-align: justify;">Mund të kontaktoni:</p>
<p style="text-align: justify;">E Hënë – E Enjte 08.00 – 16.30</p>
<p style="text-align: justify;">E Premte 08.00 – 14.00</p>
<p><a style="color: #c1cde6 !important; text-decoration: underline!important;" href="mailto:DK@mfa.gov.al">E-mail: DK@mfa.gov.al</a></p>
</div>
</div>
		</li>
</a>
    </div>
    
        <div class="menuf">
    <a href="#"><li id="text-14" class="widget widget_text">			<div class="textwidget"><div id="right"><a href="https://e-albania.al/"><br />
<img id="img_footer" style="margin-top: 10px;" src="http://punetejashtme.gov.al/wp-content/uploads/2021/11/300x100.gif" alt="" /><br />
</a></p>
<p style="padding-top: 60px; text-align: justify;"><strong class="widget_title">Koordinatori për informim</strong></p>
<hr />
<p style="text-align: justify;">Për kërkesë për informacion kontaktoni në:</p>
<p style="text-align: justify;"><a style="color: #c1cde6 !important; text-decoration: underline!important;" href="mailto:koordinatorimfa@mfa.gov.al">E-mail: koordinatorimfa@mfa.gov.al</a></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Na ndiqni në:</p>
<div id="social-601cf907c1727" class="align-left"></div>
</div>
</div>
		</li>
</a>
    </div>
    
       
    
    
                
        </div>
  

        
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    <div id="wp_access_helper_container" class="accessability_container dark_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
                    <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Aksesueshmeria">
                <img src="http://punetejashtme.gov.al/wp-content/uploads/2019/04/logo.png"
                    alt="Accessibility" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Mbylle"
                    title="Mbylle">
                    Mbylle                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Font Resize</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="Zvogelo Shkrimin"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="Zmadho Shkrimin"
                    aria-label="larger font size">A+</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Lundro me butonin Tab" title="Lundro me butonin Tab">Lundro me butonin Tab</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Gjej Linket" title="Gjej Linket">Gjej Linket</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Clear cookies" title="Clear cookies">Clear cookies</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Ndrysho Ngjyrat e Imazheve (Invert)" title="Ndrysho Ngjyrat e Imazheve (Invert)">Ndrysho Ngjyrat e Imazheve (Invert)</button>
            </div>
        </div>                        <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Mbylle    </button>
                </div>
            </div>
            
<script type="text/javascript">
                                        </script>
<style>    #wp_access_helper_container {
    margin-left: 4%;
   	margin-top: 13%;
   display:none;
}</style>            <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>
<script type='text/javascript' src='/wp-content/plugins/js_composer_theme/assets/lib/waypoints/waypoints.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/assets/js/modernizr-custom.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lvca_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"69c96c18d0","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js'></script>
<script type='text/javascript' src='/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://punetejashtme.gov.al/wp-includes/js/wp-embed.min.js'></script>
 
		<div class="clear"></div>
    </div>
			 
    <div class="clear"></div>
    
	   <div class="footerCopyright">		
		   <div class="footerCopyrightContent">
			<p class="left">&copy; Ministria per Evropën dhe Punët e Jashtme 2022 - Të gjitha të drejtat e rezervuara.</p>					
			</div>		
			<div class="clear"></div>
				
		</div>
           <!--Social icons at footer <div id="social-601cf907c1727" class="align-left"><a href="https://www.facebook.com/AlbanianMEFA/" rel="nofollow" class="builtin-icons dark medium facebook-hover" target="_blank" alt=" facebook" title=" facebook" data-wahfont="13"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-facebook" data-cacheid="icon-601cf907c1cb0" style=" height:24px; width: 24px; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256-6.4c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm64.057 159.299h-49.041c-7.42 0-14.918 7.452-14.918 12.99v19.487h63.723c-2.081 28.41-6.407 64.679-6.407 64.679h-57.566v159.545h-63.929v-159.545h-32.756v-64.474h32.756v-33.53c0-8.098-1.706-62.336 70.46-62.336h57.678v63.183z"></path></svg></a><a href="https://www.instagram.com/albanianmefa/" rel="nofollow" class="builtin-icons dark medium instagram-hover" target="_blank" alt=" instagram" title=" instagram" data-wahfont="13"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-instagram" data-cacheid="icon-601cf907c2251" style=" height:24px; width: 24px; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M375.3,197.7L375.3,197.7c-0.6-11.5-2.2-20.4-5-27.1c-2.5-6.7-5.7-11.8-10.9-17c-5.9-5.5-10.5-8.4-16.9-10.9 c-4.1-1.8-11.3-4.3-27.1-5c-15.4-0.7-20.4-0.7-58.8-0.7s-43.4,0-58.8,0.7c-11.5,0.6-20.4,2.2-27,5c-6.7,2.5-11.8,5.7-17,10.9 c-5.5,5.9-8.4,10.5-10.9,16.9c-1.8,4.1-4.3,11.3-5,27.1c-0.7,15.4-0.7,20.4-0.7,58.8s0,43.4,0.7,58.8c0.4,14.3,2.9,22,5,27.1 c2.5,6.7,5.7,11.8,10.9,17c5.9,5.5,10.5,8.4,16.9,10.9c4.1,1.8,11.3,4.3,27.1,5c15.4,0.7,20.4,0.7,58.8,0.7s43.4,0,58.8-0.7 c11.5-0.6,20.4-2.2,27-5c6.7-2.5,11.8-5.7,17-10.9c5.5-5.9,8.4-10.5,10.9-16.9c1.8-4.1,4.3-11.3,5-27.1l0.2-3.4 c0.6-13.1,0.9-19.7,0.5-55.5C376,218,376,213.1,375.3,197.7z M351.4,178.7c0,9.4-7.7,17.1-17.1,17.1c-9.4,0-17.1-7.7-17.1-17.1 c0-9.4,7.7-17.1,17.1-17.1C343.7,161.6,351.4,169.3,351.4,178.7z M256.5,330.6c-40.9,0-74.1-33.2-74.1-74.1 c0-40.9,33.2-74.1,74.1-74.1c40.9,0,74.1,33.2,74.1,74.1C330.6,297.4,297.4,330.6,256.5,330.6z"></path><ellipse transform="matrix(0.9732 -0.2298 0.2298 0.9732 -52.0702 65.7936)" cx="256.5" cy="256.5" rx="48.9" ry="48.9"></ellipse><path d="M437.9,75.1C389.4,26.7,325,0,256.5,0C188,0,123.6,26.7,75.1,75.1S0,188,0,256.5C0,325,26.7,389.4,75.1,437.9 C123.6,486.3,188,513,256.5,513c68.5,0,132.9-26.7,181.4-75.1C486.3,389.4,513,325,513,256.5C513,188,486.3,123.6,437.9,75.1z  M400.8,316.4L400.8,316.4c-0.6,14.1-2.7,24.7-6.8,35.3c-4.2,10.5-9.2,18.2-16.7,25.6c-8,8-16,13.2-25.6,16.7 c-10.4,4-21.3,6.1-35.3,6.8c-15.4,0.7-20.5,0.7-59.9,0.7c-39.3,0-44.4,0-59.9-0.7c-14.1-0.6-24.7-2.6-35.3-6.8 c-10.5-4.2-18.2-9.2-25.6-16.7c-8.1-8.1-13.2-16-16.7-25.6c-4-10.4-6.1-21.3-6.8-35.3c-0.7-15.4-0.7-20.5-0.7-59.9 c0-39.3,0-44.4,0.7-59.9c0.6-14.1,2.6-24.7,6.8-35.3c3.9-9.7,9-17.6,16.7-25.6c8.1-8.1,16-13.2,25.6-16.7c10.4-4,21.3-6.1,35.3-6.8 c15.4-0.7,20.5-0.7,59.9-0.7c39.3,0,44.4,0,59.9,0.7c14.1,0.6,24.7,2.6,35.3,6.8c10.5,4.2,18.1,9.2,25.6,16.7 c8,8.1,13.2,16,16.7,25.6c4,10.4,6.1,21.3,6.8,35.3c0.7,15.4,0.7,20.5,0.7,59.9C401.5,295.8,401.5,300.9,400.8,316.4z"></path></svg></a><a href="https://twitter.com/AlbanianDiplo" rel="nofollow" class="builtin-icons dark medium twitter-hover" target="_blank" alt=" twitter" title=" twitter" data-wahfont="13"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-twitter" data-cacheid="icon-601cf907c27bc" style=" height:24px; width: 24px; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256-6.4c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm146.24 258.654c-31.365 127.03-241.727 180.909-338.503 49.042 37.069 35.371 101.619 38.47 142.554-3.819-24.006 3.51-41.47-20.021-11.978-32.755-26.523 2.923-41.27-11.201-47.317-23.174 6.218-6.511 13.079-9.531 26.344-10.407-29.04-6.851-39.751-21.057-43.046-38.284 8.066-1.921 18.149-3.578 23.656-2.836-25.431-13.295-34.274-33.291-32.875-48.326 45.438 16.866 74.396 30.414 98.613 43.411 8.626 4.591 18.252 12.888 29.107 23.393 13.835-36.534 30.915-74.19 60.169-92.874-.493 4.236-2.758 8.179-5.764 11.406 8.298-7.535 19.072-12.719 30.027-14.216-1.257 8.22-13.105 12.847-20.249 15.539 5.414-1.688 34.209-14.531 37.348-7.216 3.705 8.328-19.867 12.147-23.872 13.593-2.985 1.004-5.992 2.105-8.936 3.299 36.492-3.634 71.317 26.456 81.489 63.809.719 2.687 1.44 5.672 2.1 8.801 13.341 4.978 37.521-.231 45.313-5.023-5.63 13.315-20.268 23.121-41.865 24.912 10.407 4.324 30.018 6.691 43.544 4.396-8.563 9.193-22.379 17.527-45.859 17.329z"></path></svg></a><a href="https://www.youtube.com/channel/UCDDn9tvI20lElkuITgnbkqg" rel="nofollow" class="builtin-icons dark medium youtube-hover" target="_blank" alt=" youtube" title=" youtube" data-wahfont="13"><svg class="mk-svg-icon" data-name="mk-jupiter-icon-youtube" data-cacheid="icon-601cf907c2d0c" style=" height:24px; width: 24px; " xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M202.48 284.307v-14.152l-56.999-.098v13.924l17.791.053v95.84h17.835l-.013-95.567h21.386zm24.889 65.266c0 7.385.448 11.076-.017 12.377-1.446 3.965-7.964 8.156-10.513.43-.427-1.353-.049-5.44-.049-12.447l-.07-51.394h-17.734l.053 50.578c.022 7.752-.172 13.537.061 16.164.44 4.644.286 10.049 4.584 13.133 8.026 5.793 23.391-.861 27.24-9.123l-.04 10.547 14.319.019v-81.318h-17.835v51.035zm46.259-47.854l.062-31.592-17.809.035-.089 109.006 14.645-.219 1.335-6.785c18.715 17.166 30.485 5.404 30.458-15.174l-.035-42.49c-.017-16.183-12.129-25.887-28.567-12.781zm15.364 58.35c0 3.524-3.515 6.39-7.805 6.39s-7.797-2.867-7.797-6.39v-47.695c0-3.526 3.507-6.408 7.797-6.408 4.289 0 7.805 2.883 7.805 6.408v47.695zm-36.294-164.046c4.343 0 7.876-3.912 7.876-8.698v-44.983c0-4.778-3.532-8.684-7.876-8.684-4.338 0-7.903 3.906-7.903 8.684v44.984c0 4.786 3.565 8.698 7.903 8.698zm3.302-202.423c-141.385 0-256 114.615-256 256s114.615 256 256 256 256-114.615 256-256-114.615-256-256-256zm31.394 129.297h16.34v65.764c0 3.564 2.935 6.473 6.505 6.473 3.586 0 6.512-2.909 6.512-6.473v-65.764h15.649v84.5h-19.866l.334-6.996c-1.354 2.844-3.024 4.971-5.001 6.399-1.988 1.433-4.255 2.127-6.83 2.127-2.928 0-5.381-.681-7.297-2.026-1.933-1.366-3.366-3.178-4.29-5.418-.915-2.26-1.476-4.602-1.705-7.037-.219-2.457-.351-7.295-.351-14.556v-56.991zm-48.83.883c3.511-2.769 8.003-4.158 13.471-4.158 4.592 0 8.539.901 11.826 2.673 3.305 1.771 5.854 4.083 7.631 6.931 1.801 2.856 3.022 5.793 3.673 8.799.66 3.046.994 7.643.994 13.836v21.369c0 7.84-.317 13.606-.923 17.267-.599 3.67-1.908 7.072-3.912 10.272-1.988 3.156-4.544 5.52-7.647 7.028-3.137 1.516-6.733 2.259-10.786 2.259-4.531 0-8.341-.619-11.488-1.933-3.156-1.292-5.59-3.261-7.331-5.858-1.754-2.594-2.985-5.772-3.727-9.468-.756-3.7-1.113-9.26-1.113-16.666v-22.371c0-8.113.685-14.446 2.026-19.012 1.345-4.549 3.78-8.211 7.305-10.966zm-52.06-34.18l11.946 41.353 11.77-41.239h20.512l-22.16 55.523-.023 64.81h-18.736l-.031-64.788-23.566-55.659h20.287zm197.528 280.428c0 21.764-18.882 39.572-41.947 39.572h-172.476c-23.078 0-41.951-17.808-41.951-39.572v-90.733c0-21.755 18.873-39.573 41.951-39.573h172.476c23.065 0 41.947 17.819 41.947 39.573v90.733zm-39.38-18.602l-.034 1.803v7.453c0 4-3.297 7.244-7.298 7.244h-2.619c-4.015 0-7.313-3.244-7.313-7.244v-19.61h30.617v-11.515c0-8.42-.229-16.832-.924-21.651-2.188-15.224-23.549-17.64-34.353-9.853-3.384 2.435-5.978 5.695-7.478 10.074-1.522 4.377-2.269 10.363-2.269 17.967v25.317c0 42.113 51.14 36.162 45.041-.053l-13.37.068zm-16.947-34.244c0-4.361 3.586-7.922 7.964-7.922h1.063c4.394 0 7.981 3.56 7.981 7.922l-.192 9.81h-16.887l.072-9.81z"></path></svg></a></div>-->   
  
		</div> 
       </div>    
       <div class="clear"></div>  
	</div>
    
    </div>
    
    </div>
</div>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=830482024"></script>
</body>
</html>